toutes les options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Paquet source : autoconf2.13  ]

Paquet : autoconf2.13 (2.13-63)

Liens pour autoconf2.13

Screenshot

Ressources Debian :

Télécharger le paquet source autoconf2.13 :

Responsable :

Paquets similaires :

Générateur automatique de script « configure » (version obsolète)

Paquet obsolète pour compatibilité avec Autoconf 2.13. À utiliser seulement avec les paquets qui ne peuvent pas facilement être mis à jour pour employer Autoconf 2.50+.

Ce paquet fournit des classes de compatibilité pour autoconf, autoheader, et autoreconf qui essayent de choisir automatiquement quelle version d'autoconf employer, en se basant sur une heuristique simple. Pour des informations sur ces méthodes ou comment forcer l'utilisation d'une version particulière d'autoconf, consultez /usr/share/doc/autoconf2.13/README.Debian.gz.

Étiquettes: Développement de logiciel: Outils de construction, Génération de code, devel::lang:c, interface::commandline, Rôle: Programme, Champ d'application: Utilitaire, Ensemble d'application: GNU

Autres paquets associés à autoconf2.13

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger autoconf2.13

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 251,6 ko1 173,0 ko [liste des fichiers]