toutes les options
jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Paquet source : poldi  ]

Paquet : libpam-poldi (0.4.1-3 et autres)

Liens pour libpam-poldi

Screenshot

Ressources Debian :

Télécharger le paquet source poldi :

Responsable :

Ressources externes :

Paquets similaires :

PAM module allowing authentication using a OpenPGP smartcard

This PAM module will allow you to login, screenlock and validate to services using your GnuPG smartcard. You might have expected to find this with a name of libpam-pgp, libpam-gpg, libpam-openpgp or libpam-gnupg.

This code is considered experimental and needs more testing. It is, however, already used for the daily login.

Étiquettes: Mis en œuvre en: C, Rôle: Bibliothèque partagée, Sécurité: Authentification

Autres paquets associés à libpam-poldi

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libpam-poldi

Télécharger pour toutes les architectures proposées
Architecture Version Taille du paquet Espace occupé une fois installé Fichiers
amd64 0.4.1-3+b1 72,0 ko268,0 ko [liste des fichiers]
armel 0.4.1-3+b1 62,7 ko233,0 ko [liste des fichiers]
armhf 0.4.1-3+b1 64,2 ko197,0 ko [liste des fichiers]
i386 0.4.1-3+b1 79,8 ko214,0 ko [liste des fichiers]