toutes les options
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  sid  ]
[ Paquet source : brltty  ]

Paquet : brltty-flite (5.2~20141018-5)

Liens pour brltty-flite

Screenshot

Ressources Debian :

Télécharger le paquet source brltty :

Responsables :

Ressources externes :

Paquets similaires :

logiciel d'accessibilité pour personne aveugle – pilote de langage Flite

BRLTTY est un démon qui fournit l'accès à la console Linux (en mode texte) pour une personne aveugle en utilisant un périphérique braille. Il pilote le périphérique et fournit une revue complète de l'écran.

Ce paquet fournit un pilote de langage optionnel pour le moteur de synthèse vocale Festival Lite.

Étiquettes: Prise en charge de l'accessibilité: Lecture d'écran, Synthèse vocale, Rôle: role::shared-lib, use::driver

Autres paquets associés à brltty-flite

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger brltty-flite

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 66,7 ko105,0 ko [liste des fichiers]
armel 66,8 ko105,0 ko [liste des fichiers]
armhf 66,3 ko69,0 ko [liste des fichiers]
i386 66,8 ko77,0 ko [liste des fichiers]