Error

two or more packages specified (glibc-doc etch)