toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Paquet source : ruby-sasl  ]

Paquet : ruby-sasl (0.0.3.3-2)

Liens pour ruby-sasl

Screenshot

Ressources Debian :

Télécharger le paquet source ruby-sasl :

Responsables :

Ressources externes :

Paquets similaires :

SASL client library for Ruby

This is a reusable Ruby library for client implementations that need to do authentication over Simple Authentication and Security Layer (RFC 4422). The library is mainly targeted at Jabber/XMPP libraries.

This is the pyu-ruby-sasl gem variant of the library.

Autres paquets associés à ruby-sasl

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger ruby-sasl

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 7,2 ko34,0 ko [liste des fichiers]