toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Paquet source : php-defaults  ]

Paquet : php-ldap (2:7.3+69)

Liens pour php-ldap

Screenshot

Ressources Debian :

Télécharger le paquet source php-defaults :

Responsables :

Paquets similaires :

module LDAP pour PHP — version par défaut

Ce paquet fournit un module LDAP pour PHP.

PHP (acronyme récursif pour « PHP: Hypertext Preprocessor » — PHP : préprocesseur hypertexte) est un langage de script libre très utilisé et généraliste. Il est particulièrement adapté au développement web et peut être embarqué dans du HTML.

Ce paquet dépend de la version par défaut de PHP dans Debian (actuellement en version⋅7.3).

Paquets fournissant php-ldap

php7.3-ldap
module LDAP pour PHP

Autres paquets associés à php-ldap

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger php-ldap

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 5,8 ko12,0 ko [liste des fichiers]