toutes les options
buster  ] [  bullseye  ] [  sid  ]
[ Paquet source : purple-discord  ]

Paquet : purple-discord (0.9.2019.02.07.git.e5d9627-1)

Liens pour purple-discord

Screenshot

Ressources Debian :

Télécharger le paquet source purple-discord :

Responsable :

Ressources externes :

Paquets similaires :

Discord messaging service plugin for libpurple

A plugin for libpurple that adds the option to use the Discord messaging service in all libpurple-based clients (including Pidgin and Finch).

This plugin does not support creating and managing Discord accounts, please use the harmony package for those tasks.

Étiquettes: Mis en œuvre en: C, Interface utilisateur: Graphical User Interface, interface::x11, network::client, Protocole réseau: Étiquette supplémentaire nécessaire, Rôle: Greffon, Champ d'application: scope::utility, system::laptop, Class of system: Mobile device, Boîte à outils d'interface utilisateur: GTK, But: Messagerie instantanée

Autres paquets associés à purple-discord

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger purple-discord

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
armel 40,0 ko136,0 ko [liste des fichiers]