toutes les options
buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Paquet source : ruby-valid-email  ]

Paquet : ruby-valid-email (0.1.3-2~bpo10+1)

Liens pour ruby-valid-email

Screenshot

Ressources Debian :

Télécharger le paquet source ruby-valid-email :

Responsables :

Ressources externes :

Paquets similaires :

ActiveModel Validation for email

This library validates email for application use (registering a new account for example).

Autres paquets associés à ruby-valid-email

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger ruby-valid-email

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 10,5 ko62,0 ko [liste des fichiers]