toutes les options
stretch  ] [  stretch-backports  ] [  buster  ] [  buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Paquet source : ruby-pg  ]

Paquet : ruby-pg (1.2.3-1 et autres)

Liens pour ruby-pg

Screenshot

Ressources Debian :

Télécharger le paquet source ruby-pg :

Responsables :

Ressources externes :

Paquets similaires :

PostgreSQL interface for Ruby

ruby-pg module allows Ruby programs to interface with the PostgreSQL database engine.

It supports the functions defined in libpq library.

Autres paquets associés à ruby-pg

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger ruby-pg

Télécharger pour toutes les architectures proposées
Architecture Version Taille du paquet Espace occupé une fois installé Fichiers
amd64 1.2.3-1+b1 282,6 ko1 526,0 ko [liste des fichiers]
arm64 1.2.3-1+b1 276,7 ko1 530,0 ko [liste des fichiers]
armel 1.2.3-1+b1 272,9 ko1 502,0 ko [liste des fichiers]
armhf 1.2.3-1+b1 273,4 ko1 458,0 ko [liste des fichiers]
i386 1.2.3-1+b1 289,7 ko1 554,0 ko [liste des fichiers]
mips64el 1.2.3-1+b1 273,0 ko1 548,0 ko [liste des fichiers]
mipsel 1.2.3-1+b1 274,8 ko1 550,0 ko [liste des fichiers]
ppc64el 1.2.3-1+b1 287,4 ko1 650,0 ko [liste des fichiers]
s390x 1.2.3-1+b1 277,6 ko1 546,0 ko [liste des fichiers]