toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ] [  experimental  ]
[ Paquet source : php-defaults  ]

Paquet : php-mbstring (2:7.4+76)

Liens pour php-mbstring

Screenshot

Ressources Debian :

Télécharger le paquet source php-defaults :

Responsables :

Paquets similaires :

module MBSTRING pour PHP — version par défaut

Ce paquet fournit un module MBSTRING pour PHP.

PHP (acronyme récursif pour « PHP: Hypertext Preprocessor » — PHP : préprocesseur hypertexte) est un langage de script libre très utilisé et généraliste. Il est particulièrement adapté au développement web et peut être embarqué dans du HTML.

Ce paquet est un paquet de dépendance qui dépend de la version de PHP par défaut dans Debian (actuellement 7.4).

Paquets fournissant php-mbstring

php7.4-mbstring
module MBSTRING pour PHP

Autres paquets associés à php-mbstring

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger php-mbstring

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 6,2 ko13,0 ko [liste des fichiers]