toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Paquet source : libxfce4ui  ]

Paquet : libxfce4ui-2-dev (4.16.0-1)

Liens pour libxfce4ui-2-dev

Screenshot

Ressources Debian :

Télécharger le paquet source libxfce4ui :

Responsables :

Ressources externes :

Paquets similaires :

fichiers de développement pour libxfce4ui –⋅variante Gtk+3

Ce paquet fournit les en-têtes et la bibliothèque statique pour libxfce4ui.

Ce paquet fournit les fichiers de développement pour la variante Gtk+3 de libxfce4ui.

Étiquettes: Développement de logiciel: Bibliothèques, Rôle: Bibliothèque de programmation

Autres paquets associés à libxfce4ui-2-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libxfce4ui-2-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 145,7 ko367,0 ko [liste des fichiers]
arm64 145,7 ko367,0 ko [liste des fichiers]
armel 145,7 ko367,0 ko [liste des fichiers]
armhf 145,7 ko367,0 ko [liste des fichiers]
i386 145,7 ko367,0 ko [liste des fichiers]
mips64el 145,7 ko367,0 ko [liste des fichiers]
mipsel 145,7 ko367,0 ko [liste des fichiers]
ppc64el 145,7 ko367,0 ko [liste des fichiers]
s390x 145,7 ko367,0 ko [liste des fichiers]