Tarkennettu haku
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Source: ruby-dbd-pg  ]

Paketti: libdbd-pg-ruby1.9.1 (0.3.9+gem2deb-1)

Links for libdbd-pg-ruby1.9.1

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti ruby-dbd-pg:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

Transitional package for ruby-dbd-pg

This is a transitional package to ease upgrades to the ruby-dbd-pg package. It can safely be removed.

Tagit: Software Development: Ruby Development, SQL, Kirjastot, Implemented in: implemented-in::ruby, protocol::db:psql, Role: Shared Library, Works with: Databases

Paketit, jotka toteuttavat paketin libdbd-pg-ruby1.9.1

ruby-dbd-pg
Ruby/DBI PostgreSQL driver

Muut pakettiin libdbd-pg-ruby1.9.1 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libdbd-pg-ruby1.9.1

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 28.8 kt60.0 kt [tiedostoluettelo]