Tarkennettu haku
wheezy  ]
[ Source: postgresql-8.4  ]

Paketti: postgresql-plperl-8.4 (8.4.22-0+deb7u1)

Links for postgresql-plperl-8.4

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti postgresql-8.4:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

PL/Perl procedural language for PostgreSQL 8.4

PL/Perl enables an SQL developer to write procedural language functions for PostgreSQL 8.4 in Perl. You need this package if you have any PostgreSQL 8.4 functions that use the languages plperl or plperlu.

PostgreSQL 8.4 is obsolete. This package is only provided for upgrades from 8.4 from Debian 6.0 ("Squeeze") and should not be installed otherwise.

Tagit: Application Suite: PostgreSQL

Muut pakettiin postgresql-plperl-8.4 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi postgresql-plperl-8.4

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
kfreebsd-amd64 68.6 kt151.0 kt [tiedostoluettelo]