Tarkennettu haku
squeeze  ] [  wheezy  ] [  jessie  ]
[ Source: console-tools  ]

Paketti: kbd-compat (1:0.2.3dbs-70)

Links for kbd-compat

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti console-tools:

Ylläpitäjä:

Samankaltaisia paketteja:

Wrappers around console-tools for backward compatibility with `kbd'

This package provides the following wrapper scripts, for compatibility with old `kbd' package, for programs which depends on the former's command-line interfaces:

 setfont, loadunimap, saveunimap, mapscrn, setlogcons.

Tagit: Works with: Fonts

Muut pakettiin kbd-compat liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi kbd-compat

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 45.4 kt116.0 kt [tiedostoluettelo]