Tarkennettu haku
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Source: python-defaults  ]

Paketti: python-all (2.7.3-4+deb7u1)

Links for python-all

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti python-defaults:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

package depending on all supported Python runtime versions

The package currently depends on python2.6 and python2.7, in the future, dependencies on jython (Python for a JVM) and ironpython (Python for Mono) may be added.

This package is used as a build dependency for other packages to avoid hardcoded dependencies on specific Python runtimes.

Muut pakettiin python-all liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi python-all

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 0.9 kt21.0 kt [tiedostoluettelo]