Tarkennettu haku
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Source: ruby-defaults  ]

Paketti: libtcltk-ruby (1:1.9.3)

Links for libtcltk-ruby

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti ruby-defaults:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

Tcl/Tk interface for Ruby

tcltklib is an extension library for Ruby. It makes Ruby programs to be able to use low level interface for the Tcl/Tk.

This package is a dependency package, which depends on Debian's default Ruby version (currently v1.9.3).

Tagit: Software Development: Ruby Development, Tcl Development, Kirjastot, Interface Toolkit: Tk

Muut pakettiin libtcltk-ruby liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libtcltk-ruby

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 5.8 kt31.0 kt [tiedostoluettelo]