Tarkennettu haku
squeeze  ] [  wheezy  ] [  sid  ]
[ Source: korundum  ]

Paketti: libkde4-ruby1.8 (4:4.8.4-1)

Links for libkde4-ruby1.8

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti korundum:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

transitional package for ruby-kde4

This is a transitional package to ease upgrades to the ruby-kde4 package. It can safely be removed.

Tagit: Software Development: Ruby Development, Kirjastot, Runtime Support, Implemented in: implemented-in::c++, role::shared-lib, Application Suite: KDE, Interface Toolkit: Qt

Paketit, jotka toteuttavat paketin libkde4-ruby1.8

ruby-kde4
KDE bindings for the Ruby language

Muut pakettiin libkde4-ruby1.8 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libkde4-ruby1.8

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 15.3 kt44.0 kt [tiedostoluettelo]