Tarkennettu haku
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Source: wpa  ]

Paketti: wpasupplicant-udeb (2:2.4-1+deb9u4)

Links for wpasupplicant-udeb

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti wpa:

Ylläpitäjät:

Samankaltaisia paketteja:

debian-asentimen udeb-paketti

Warning: This package is intended for the use in building debian-installer images only. Do not install it on a normal Debian system.

Client support for WPA and WPA2 (IEEE 802.11i)

Muut pakettiin wpasupplicant-udeb liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi wpasupplicant-udeb

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 237.3 kt620.0 kt no current information
arm64 198.1 kt548.0 kt no current information
armel 195.5 kt551.0 kt no current information
armhf 197.8 kt411.0 kt no current information
i386 236.9 kt607.0 kt no current information
mips 229.4 kt745.0 kt no current information
mips64el 230.0 kt770.0 kt no current information
mipsel 233.0 kt745.0 kt no current information
ppc64el 213.1 kt648.0 kt no current information
s390x 221.9 kt712.0 kt no current information