Tarkennettu haku
stretch  ] [  stretch-backports  ] [  buster  ] [  buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Source: lighttpd  ]

Paketti: lighttpd-mod-authn-gssapi (1.4.45-1+deb9u1 ja muut) [security]

Links for lighttpd-mod-authn-gssapi

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti lighttpd:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

GGSAPI authentication for lighttpd

This package contains the authn_gssapi module for lighttpd. With this module, it is possible to perform GSSAPI authentication.

Muut pakettiin lighttpd-mod-authn-gssapi liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi lighttpd-mod-authn-gssapi

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Versio Paketin koko Koko asennettuna Tiedostot
amd64 1.4.45-1+deb9u1 53.9 kt83.0 kt [tiedostoluettelo]
arm64 1.4.45-1+deb9u1 53.3 kt83.0 kt [tiedostoluettelo]
armel 1.4.45-1+deb9u1 53.4 kt79.0 kt [tiedostoluettelo]
armhf 1.4.45-1+deb9u1 53.4 kt79.0 kt [tiedostoluettelo]
i386 1.4.45-1+deb9u1 54.7 kt83.0 kt [tiedostoluettelo]
mips 1.4.45-1 53.5 kt79.0 kt [tiedostoluettelo]
mips64el 1.4.45-1 53.6 kt84.0 kt [tiedostoluettelo]
mipsel 1.4.45-1 53.6 kt79.0 kt [tiedostoluettelo]
ppc64el 1.4.45-1 53.9 kt126.0 kt [tiedostoluettelo]
s390x 1.4.45-1 53.6 kt82.0 kt [tiedostoluettelo]