Tarkennettu haku
squeeze  ] [  wheezy  ]
[ Source: ruby-gnome2  ]

Paketti: libpoppler-glib-ruby (0.19.3-2)

Links for libpoppler-glib-ruby

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti ruby-gnome2:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

Ruby bindinds for the libpoppler-glib library

Poppler is a PDF rendering library based on xpdf PDF viewer. This package contains ruby bindings for Poppler.

This is a dummy package depending on the library for the current default version of Ruby.

Muut pakettiin libpoppler-glib-ruby liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libpoppler-glib-ruby

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 14.9 kt64.0 kt [tiedostoluettelo]