Tarkennettu haku
squeeze  ] [  wheezy  ] [  sid  ]
[ Source: libgpgme-ruby  ]

Paketti: libgpgme-ruby1.9.1 (1.0.8-3)

Links for libgpgme-ruby1.9.1

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti libgpgme-ruby:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

GPGME bindings for the Ruby language

GnuPG Made Easy (GPGME) is a library designed to make access to GnuPG easier for applications. It provides a High-Level Crypto API for encryption, decryption, signing, signature verification and key management.

This package is built for Ruby 1.9.1.

Muut pakettiin libgpgme-ruby1.9.1 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libgpgme-ruby1.9.1

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
powerpc 36.9 kt216.0 kt [tiedostoluettelo]