Tarkennettu haku
squeeze  ] [  sid  ]
[ Source: openvas-plugins-dfsg  ]

Paketti: openvas-plugins-dfsg (1:20100705-1)

Links for openvas-plugins-dfsg

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti openvas-plugins-dfsg:

Ylläpitäjä:

External Resources:

Samankaltaisia paketteja:

remote network security auditor - plugins

The Open Vulnerability Assessment System is a modular security auditing tool, used for testing remote systems for vulnerabilities that should be fixed.

It is made up of two parts: a server, and a client. The server/daemon, openvasd, is in charge of the attacks, whereas the client, OpenVAS-Client, provides an X11/GTK+ user interface.

This package contains the DFSG-free OpenVAS plugins, a set of security tests as well as scripts to build additional plugins.

Muut pakettiin openvas-plugins-dfsg liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi openvas-plugins-dfsg

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 7,828.1 kt62,844.0 kt [tiedostoluettelo]