Tarkennettu haku
squeeze  ] [  wheezy  ]
[ Source: libnokogiri-ruby  ]

Paketti: libnokogiri-ruby (1.4.0-4)

Links for libnokogiri-ruby

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti libnokogiri-ruby:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

simple, fast, Hpricot-like HTML/XML parser for Ruby (dependency package)

Nokogiri is an HTML, XML, SAX, and Reader parser.

FEATURES:

   * XPath support for document searching
   * CSS3 selector support for document searching
   * XML/HTML builder
   * Drop in replacement for Hpricot (though not bug for bug)

The package depends on the version of nokogiri for Debian's current default ruby version.

Tagit: : qa::low-popcon

Muut pakettiin libnokogiri-ruby liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libnokogiri-ruby

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 6.6 kt36.0 kt [tiedostoluettelo]