Tarkennettu haku
squeeze  ] [  wheezy  ] [  sid  ]
[ Source: ruby-gnome2  ]

Paketti: libvte-ruby1.8-dbg (0.19.3-2 ja muut)

Links for libvte-ruby1.8-dbg

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti ruby-gnome2:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

VTE widget bindings for the Ruby language

VTE is a Ruby binding for the VTE terminal emulator widget for GTK+.

This package contains the debugging symbols.

Muut pakettiin libvte-ruby1.8-dbg liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libvte-ruby1.8-dbg

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Versio Paketin koko Koko asennettuna Tiedostot
amd64 0.19.3-2+b1 30.8 kt132.0 kt [tiedostoluettelo]
armel 0.19.3-2+b1 30.7 kt120.0 kt [tiedostoluettelo]
i386 0.19.3-2+b1 30.2 kt120.0 kt [tiedostoluettelo]
ia64 0.19.3-2+b1 29.4 kt96.0 kt [tiedostoluettelo]
kfreebsd-amd64 0.19.3-2+b1 30.8 kt98.0 kt [tiedostoluettelo]
kfreebsd-i386 0.19.3-2+b1 30.1 kt88.0 kt [tiedostoluettelo]
mips 0.19.3-2+b1 32.4 kt128.0 kt [tiedostoluettelo]
mipsel 0.19.3-2+b1 32.0 kt128.0 kt [tiedostoluettelo]
powerpc 0.19.3-2+b1 32.5 kt136.0 kt [tiedostoluettelo]
s390 0.19.3-2+b1 30.4 kt120.0 kt [tiedostoluettelo]
sparc 0.19.3-2+b1 29.8 kt116.0 kt [tiedostoluettelo]