Error

two or more packages specified (libghc6-utf8-string-prof-0.3.4-91ebc squeeze)