Error

two or more packages specified (libghc6-edisonapi-dev-1.2.1-0d482 squeeze)