Tarkennettu haku
squeeze  ] [  sid  ]
[ Source: ruby-gnome2  ]

Paketti: libgnome2-ruby1.8 (0.19.3-2 ja muut)

Links for libgnome2-ruby1.8

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti ruby-gnome2:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

GNOME 2 bindings for the Ruby language

The GNOME user interface libraries provide shared user interface functionality for GNOME and GNOME-based programs. This package contains libraries for using the GNOME libraries with the Ruby programming language.

Tagit: Software Development: Ruby Development, Kirjastot, Implemented in: C, Role: Shared Library, Application Suite: Gnome, Interface Toolkit: GTK

Muut pakettiin libgnome2-ruby1.8 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libgnome2-ruby1.8

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Versio Paketin koko Koko asennettuna Tiedostot
kfreebsd-i386 0.19.3-2+b1 60.3 kt168.0 kt [tiedostoluettelo]