Tarkennettu haku
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Source: autoconf2.59  ]

Paketti: autoconf2.59 (2.59-1)

Links for autoconf2.59

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti autoconf2.59:

Ylläpitäjät:

Samankaltaisia paketteja:

automatic configure script builder (obsolete version)

This obsolete version is required to build GCC (>= 4.3.3), newlib, and probably some others toolchain related packages.

Muut pakettiin autoconf2.59 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi autoconf2.59

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 349.9 kt1,420.0 kt [tiedostoluettelo]