Tarkennettu haku
squeeze  ] [  squeeze-lts  ] [  wheezy  ]

Näennäispaketti: libzlib-ruby1.8

Tämä on näennäispaketti. Katso Debianin linjan kuvaksesta näennäispaketin määritelmä.

Paketit, jotka toteuttavat paketin libzlib-ruby1.8

libruby1.8
Libraries necessary to run Ruby 1.8