Tarkennettu haku
wheezy  ] [  jessie  ] [  stretch  ] [  sid  ]

Source Package: slurm-llnl (2.3.4-2+deb7u1) [security]

Links for slurm-llnl

Debian-palvelut:

Ylläpitäjä:

External Resources:

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
libpam-slurm
PAM module to authenticate using the SLURM resource manager
libpmi0
SLURM PMI library implementation
libpmi0-dev
SLURM PMI library implementation development files
libslurm-dev
SLURM development files
libslurm-perl
Perl API for SLURM
libslurm23
Runtime library files for SLURM
libslurmdb-dev
SLURM DataBase Daemon development files
libslurmdb-perl
Perl API for the SLURM database
libslurmdb23
Runtime library files for the SLURM DataBase Daemon
slurm-llnl
Simple Linux Utility for Resource Management
slurm-llnl-basic-plugins
SLURM basic plugins
slurm-llnl-basic-plugins-dev
SLURM basic plugins development files
slurm-llnl-doc
SLURM docmentation
slurm-llnl-slurmdbd
Secure enterprise-wide interface to a database for SLURM
slurm-llnl-sview
GUI to view and modify SLURM state
slurm-llnl-torque
Torque compatibility wrappers for SLURM

Muut pakettiin slurm-llnl liittyvät paketit

  • build-depends
  • build-depends-indep

Download slurm-llnl

TiedostoKoko (kt)MD5-tarkiste
slurm-llnl_2.3.4-2+deb7u1.dsc 2.3 kt 9d97dda7e226f8eb2936084edb9619df
slurm-llnl_2.3.4.orig.tar.bz2 4,963.5 kt 4889541d92355ca5c601fdf51dfbeeba
slurm-llnl_2.3.4-2+deb7u1.debian.tar.gz 52.7 kt 30392bc83d351edc0b1e104d61fa9913