Tarkennettu haku
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: ruby-rails-assets-punycode (1.3.2-2)

Links for ruby-rails-assets-punycode

Debian-palvelut:

Ylläpitäjät:

External Resources:

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
libjs-punycode
punycode converter library in javascript
ruby-rails-assets-punycode
provide punycode converter via rails asset pipeline

Muut pakettiin ruby-rails-assets-punycode liittyvät paketit

  • build-depends
  • build-depends-indep

Download ruby-rails-assets-punycode

TiedostoKoko (kt)MD5-tarkiste
ruby-rails-assets-punycode_1.3.2-2.dsc 2.2 kt 6a30036ad57fff950e195b8d91fe2326
ruby-rails-assets-punycode_1.3.2.orig.tar.gz 6.9 kt e3b4d0382d951e08bda8d3da49405866
ruby-rails-assets-punycode_1.3.2-2.debian.tar.xz 2.6 kt 6fc0764d93b2be3c74181f52a4606a95
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-ruby-extras/ruby-rails-assets-punycode.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-rails-assets-punycode.git;a=summary