Tarkennettu haku
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]

Source Package: lua-wsapi (1.1.0-8)

Links for lua-wsapi

Debian-palvelut:

Ylläpitäjä:

External Resources:

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
liblua5.1-wsapi-doc
wsapi documentation files for the Lua language version 5.1
liblua5.1-wsapi-fcgi-1
Web server API fastcgi backend
liblua5.1-wsapi-fcgi-dev
wsapi fastcgi development files for the Lua language version 5.1
liblua5.1-wsapi1
Web server API abstraction layer for the Lua language version 5.1

Muut pakettiin lua-wsapi liittyvät paketit

  • build-depends
  • build-depends-indep

Download lua-wsapi

TiedostoKoko (kt)MD5-tarkiste
lua-wsapi_1.1.0-8.dsc 1.2 kt da42fdac3cbfefd33050ecc9edae70c8
lua-wsapi_1.1.0.orig.tar.gz 52.6 kt 6a872e60b091d15561a26e283a047ba7
lua-wsapi_1.1.0-8.diff.gz 4.6 kt a69fd68c78f9cae3441fb7eee9d32ec6
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-lua/packages/lua-wsapi
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-lua/packages/lua-wsapi