Tarkennettu haku
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]

Source Package: crossfire-client (1.50.0-2)

Links for crossfire-client

Debian-palvelut:

Ylläpitäjä:

External Resources:

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
crossfire-client
Client for the multiplayer roguelike Crossfire
crossfire-client-gtk
Metapackage for upgrading obsolete GTK+ Crossfire clients
crossfire-client-gtk2
Metapackage formerly known as the GTK+ v2 Crossfire client
crossfire-client-x11
Metapackage for upgrading obsolete X11 Crossfire clients

Muut pakettiin crossfire-client liittyvät paketit

  • build-depends
  • build-depends-indep

Download crossfire-client

TiedostoKoko (kt)MD5-tarkiste
crossfire-client_1.50.0-2.dsc 1.4 kt 753c927f1c3af21cab877f8da614c8a9
crossfire-client_1.50.0.orig.tar.gz 747.1 kt 4e69296a39602f4702bc455096bed4cc
crossfire-client_1.50.0-2.debian.tar.gz 8.4 kt bb6e8381fb4de27d893057ac53264221