Error

two or more packages specified (gcompris lenny)