Error

two or more packages specified (libselinux lenny)