Error

two or more packages specified (libcli lenny)