Tarkennettu haku
jessie  ] [  stretch  ] [  buster  ] [  sid  ]

Source Package: libemail-valid-loose-perl (0.05-4)

Links for libemail-valid-loose-perl

Debian-palvelut:

Ylläpitäjät:

External Resources:

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
libemail-valid-loose-perl
Email::Valid which allows dot immediately before at mark

Muut pakettiin libemail-valid-loose-perl liittyvät paketit

  • build-depends
  • build-depends-indep

Download libemail-valid-loose-perl

TiedostoKoko (kt)MD5-tarkiste
libemail-valid-loose-perl_0.05-4.dsc 1.5 kt d36efa66149aaf927e12ba901aebc749
libemail-valid-loose-perl_0.05.orig.tar.gz 2.4 kt 06fec4697ef1c29c8e480e692175639a
libemail-valid-loose-perl_0.05-4.debian.tar.xz 2.2 kt b0e999b582c20a0e38ac9d92c3ddce1d
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/libemail-valid-loose-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libemail-valid-loose-perl.git