Tarkennettu haku
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Source Package: libdssialsacompat (1.0.8a-1)

Links for libdssialsacompat

Debian-palvelut:

Ylläpitäjät:

External Resources:

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
libdssialsacompat-dev
DSSI ALSA compatibility library (development files)
libdssialsacompat0
DSSI ALSA compatibility library for non-Linux platforms

Muut pakettiin libdssialsacompat liittyvät paketit

  • build-depends
  • build-depends-indep

Download libdssialsacompat

TiedostoKoko (kt)MD5-tarkiste
libdssialsacompat_1.0.8a-1.dsc 1.4 kt fe850c6d5d8e6783817d045a9e3fabaf
libdssialsacompat_1.0.8a.orig.tar.gz 286.5 kt ef1e9ca4e91a4e0bc0fcb9a12e978c23
libdssialsacompat_1.0.8a-1.debian.tar.gz 2.2 kt e4ef45c34c360a446427cb03e0b4c2a9
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/pkg-multimedia/libdssialsacompat.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-multimedia/libdssialsacompat.git