Tarkennettu haku
bullseye  ] [  bookworm  ] [  sid  ]

Source Package: rust-gpg-error (0.5.1-2)

Links for rust-gpg-error

Debian-palvelut:

Ylläpitäjät:

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
librust-gpg-error-dev
Libgpg-error bindings for Rust - Rust source code

Muut pakettiin rust-gpg-error liittyvät paketit

  • build-depends
  • build-depends-indep

Download rust-gpg-error

TiedostoKoko (kt)MD5-tarkiste
rust-gpg-error_0.5.1-2.dsc 2.2 kt 202886afe226645146f253e8f32c9a2c
rust-gpg-error_0.5.1.orig.tar.gz 15.2 kt aaf5d69d9da3215ca05157ec09683444
rust-gpg-error_0.5.1-2.debian.tar.xz 2.0 kt 32c614ae610bb159a7098e4f7758c0a3
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/rust-team/debcargo-conf.git [src/gpg-error]
Debian Package Source Repository (Browsable)
https://salsa.debian.org/rust-team/debcargo-conf/tree/master/src/gpg-error