Tarkennettu haku
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Source Package: libcgi-ssi-parser-perl (0.01-1.2)

Links for libcgi-ssi-parser-perl

Debian-palvelut:

Ylläpitäjä:

Seuraavat binääripaketit on käännetty tästä lähdepaketista:
libcgi-ssi-parser-perl
used in CGI scripts for parsing SSI directives

Muut pakettiin libcgi-ssi-parser-perl liittyvät paketit

  • build-depends
  • build-depends-indep

Download libcgi-ssi-parser-perl

TiedostoKoko (kt)MD5-tarkiste
libcgi-ssi-parser-perl_0.01-1.2.dsc 1.7 kt 792d3ea871c76e5780aac449698f883d
libcgi-ssi-parser-perl_0.01.orig.tar.gz 3.8 kt 1c9258f841a071d591455ec9a7102da4
libcgi-ssi-parser-perl_0.01-1.2.diff.gz 2.0 kt 2ae5d9337915cdee2c1aba905fab99d7