Tarkennettu haku
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Source: libgpg-error  ]

Paketti: libgpg-error0-udeb (1.36-7 ja muut)

Links for libgpg-error0-udeb

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti libgpg-error:

Ylläpitäjät:

Samankaltaisia paketteja:

debian-asentimen udeb-paketti

Warning: This package is intended for the use in building debian-installer images only. Do not install it on a normal Debian system.

library for common error values and messages in GnuPG components

Muut pakettiin libgpg-error0-udeb liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libgpg-error0-udeb

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Versio Paketin koko Koko asennettuna Tiedostot
alpha (epävirallinen siirros) 1.36-7 52.1 kt159.0 kt no current information
amd64 1.36-7 49.8 kt139.0 kt no current information
arm64 1.36-7 47.5 kt130.0 kt no current information
armel 1.36-7 41.1 kt106.0 kt no current information
armhf 1.36-7 41.8 kt82.0 kt no current information
hppa (epävirallinen siirros) 1.36-7 51.0 kt141.0 kt no current information
i386 1.36-7 54.2 kt146.0 kt no current information
m68k (epävirallinen siirros) 1.36-7 42.1 kt110.0 kt no current information
mips64el 1.36-7 46.8 kt157.0 kt no current information
mipsel 1.36-7 47.5 kt143.0 kt no current information
powerpcspe (epävirallinen siirros) 1.35-1 45.1 kt134.0 kt no current information
ppc64 (epävirallinen siirros) 1.36-7 54.9 kt199.0 kt no current information
ppc64el 1.36-7 56.5 kt199.0 kt no current information
riscv64 (epävirallinen siirros) 1.36-7 43.0 kt91.0 kt no current information
s390x 1.36-7 45.6 kt138.0 kt no current information
sh4 (epävirallinen siirros) 1.36-7 55.3 kt119.0 kt no current information
sparc64 (epävirallinen siirros) 1.36-7 41.5 kt122.0 kt no current information
x32 (epävirallinen siirros) 1.36-7 49.6 kt130.0 kt no current information