Tarkennettu haku
buster  ] [  sid  ]

Näennäispaketti: libghc-transformers-compat-dev-0.6.2-90583

This is a virtual package. See the Debian policy for a definition of virtual packages.

Paketit, jotka toteuttavat paketin libghc-transformers-compat-dev-0.6.2-90583

libghc-transformers-compat-dev
small compatibility shim for older versions of transformers.