Tarkennettu haku
buster  ] [  sid  ]

Näennäispaketti: libghc-exceptions-dev-0.10.0-f048b

This is a virtual package. See the Debian policy for a definition of virtual packages.

Paketit, jotka toteuttavat paketin libghc-exceptions-dev-0.10.0-f048b

libghc-exceptions-dev
extensible optionally-pure exceptions