Tarkennettu haku
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Source: qtbase-opensource-src  ]

Paketti: libqt5sql5-psql (5.11.3+dfsg1-2)

Links for libqt5sql5-psql

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti qtbase-opensource-src:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

Qt 5 PostgreSQL database driver

This package contains the PostgreSQL plugin for Qt 5.

Install it if you intend to use or write Qt programs that are to access a PostgreSQL DB.

Muut pakettiin libqt5sql5-psql liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libqt5sql5-psql

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
arm64 71.0 kt234.0 kt [tiedostoluettelo]