Error

two or more packages specified (tig lenny)