Error

two or more packages specified (speakup-modules-2.6.26-2-alpha-generic lenny)