Error

two or more packages specified (xine-ui lenny)