Error

two or more packages specified (source-highlight lenny)