Error

two or more packages specified (hylafax-client lenny)