Error

two or more packages specified (python-gtkmozembed lenny)